compile Evolution

Forum français des utilisateurs Mepis
Message
Author
User avatar
franky69
Forum Novice
Forum  Novice
Posts: 18
Age: 54
Joined: Mon Jul 30, 2007 5:38 am

compile Evolution

#1 Postby franky69 » Sun Aug 16, 2009 4:39 am

bonjour a tous

j'essaie de compiler "evolution" mais j'ai des problemes de dependances

Code: Select all

libebook1.2-9:
 Dépend : libcamel1.2-14 mais ne doit pas être installé
 Dépend : libcamel1.2-14 mais ne doit pas être installé
  Dépend : libsqlite3-0 (>=3.6.16) mais 3.5.9-6 doit être installé


je suis M8 avec les depots stable et testing de debian

merci

Return to “Forum Français”

Who is online

Users browsing this forum: No registered users and 1 guest