MX & MEPIS Community Forum

Linux operating systems based on Debian Stable
View unanswered posts | View unsolved topics | View active topics |



Reply to topic  [ 12 posts ]  Go to page Previous  1, 2
Error when trying to install Webcamstudio 
Author Message
Forum Veteran
Forum Veteran
User avatar

Joined: Fri Dec 15, 2006 8:07 pm
Posts: 9870
Location: Skullcrusher Mountain, Santee, CA USA
Has thanked: 916 times
Have thanks: 2589 times
Post # 249780
Post 
elle_watch wrote:
Excellent, that's got it working a treat now. Thanks :)


It really works? Ok, I'll send it up to the 8.5 community repo when I get a chance if that's true.

_________________
The optimist proclaims that we live in the best of all possible worlds, and the pessimist fears this is true.

James Branch Cabell


Sun Oct 31, 2010 5:35 pm
Profile
Forum Guide
Forum Guide
User avatar

Joined: Sun Mar 18, 2007 6:34 pm
Posts: 1090
Location: Massachusetts
Has thanked: 334 times
Have thanks: 279 times
Post # 249805
Post 
Ran ok on M8.5 64-bit...using Logitech Webcam Pro 9000...

-pc

_________________

MX-14.4
MSI 890FXA-GD70 | AMD Phenom II X6 1055T
GeForce GTX 750 Ti | 8G RAM


Mon Nov 01, 2010 7:40 am
Profile WWW
Display posts from previous:  Sort by  
Reply to topic   [ 12 posts ]  Go to page Previous  1, 2

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.