MX & MEPIS Community Forum

Linux operating systems based on Debian Stable
View unanswered posts | View unsolved topics | View active topics |



Reply to topic  [ 12 posts ]  Go to page Previous  1, 2
CR Test repo missing files again ??? 
Author Message
Forum Veteran
Forum Veteran
User avatar

Joined: Sat Nov 11, 2006 10:42 pm
Posts: 5006
Has thanked: 179 times
Have thanks: 1057 times
Post # 298281
Post Re: CR Test repo missing files again ???
timkb4cq wrote:
Yes.
Marcos (who operates the restricted server) has investigated.
There was a timeout unrelated to the M11 restricted repo causing the repo update task to fail without being completed, but also without giving any error messages to alert him.

He believes he has now solved the issue.


You guys are the best.

Give my regards to Marcos.

_________________
Desktop: Custom build Asus/AMD/nVidia -- MEPIS 11
Netbook: Fujitsu Lifebook Pentium M -- MX-14
Laptop: Acer Aspire 5250 -- MX-14 KDE, Mint 17 KDE, SolydK


Thu Apr 05, 2012 3:42 pm
Profile
Forum Guide
Forum Guide
User avatar

Joined: Sun Aug 06, 2006 3:02 pm
Posts: 2343
Location: New Zealand BOP
Has thanked: 131 times
Have thanks: 587 times
Post # 298286
Post Re: CR Test repo missing files again ???
Yes, it's fixed now, marking thread as solved

Thank you all.

Mike P

_________________
Mike P

Regd Linux User #472293
(1)Lenovo T550, i7-5600U, 16GB, 1.0TB HDD, waiting for MX15
(2) Asus M4A88TD-M, AMD Phenom II x4 955 CPU, Radeon HD 4250, 4Gb, 1.5TB, antiX-13-64


Thu Apr 05, 2012 5:53 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 12 posts ]  Go to page Previous  1, 2

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

Protected by Anti-Spam ACP Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.